<!DOCTYPE html>
<html class='v2' dir='ltr'>
<head>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://cuestionatelotodo.blogspot.com.es/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://cuestionatelotodo.blogspot.com/2017/01/oh-saharauis-empunad-las-armas.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Cuestionatelotodo - Atom" href="http://cuestionatelotodo.blogspot.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Cuestionatelotodo - RSS" href="http://cuestionatelotodo.blogspot.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Cuestionatelotodo - Atom" href="https://www.blogger.com/feeds/2859209730464139577/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Cuestionatelotodo - Atom" href="http://cuestionatelotodo.blogspot.com/feeds/6407267848220098816/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3032875878-ieretrofit.js"></script>
<![endif]-->
<link href='https://images-blogger-opensocial.googleusercontent.com/gadgets/proxy?url=http%3A%2F%2Fimagenes.lainformacion.com%2F2016%2F05%2F31%2Fdisturbios-conflictos-y-guerra%2Fterrorismo%2FFrente-Polisario_921819490_106499178_667x375.jpg&container=blogger&gadget=a&rewriteMime=image%2F*' rel='image_src'/>
<meta content='http://cuestionatelotodo.blogspot.com/2017/01/oh-saharauis-empunad-las-armas.html' property='og:url'/>
<meta content='!Oh, saharauis, empuñad las armas!' property='og:title'/>
<meta content=' !Oh, saharauis, empuñad las armas! es un poema del histórico poeta nacional saharaui Bachir Ali Abderrahaman en el que se a llama al combat...' property='og:description'/>
<meta content='https://images-blogger-opensocial.googleusercontent.com/gadgets/proxy?url=http%3A%2F%2Fimagenes.lainformacion.com%2F2016%2F05%2F31%2Fdisturbios-conflictos-y-guerra%2Fterrorismo%2FFrente-Polisario_921819490_106499178_667x375.jpg&container=blogger&gadget=a&rewriteMime=image%2F*' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Cuestionatelotodo: !Oh, saharauis, empuñad las armas!</title>
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/3887294567-css_bundle_v2.css' />
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=2859209730464139577&amp;zx=69da4c53-42e7-46f2-b488-5b5a0bce1d99' />
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1090px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1090px;
max-width: 1090px;
_width: 1090px;
}
.main-inner .columns {
padding-left: 0px;
padding-right: 340px;
}
.main-inner .fauxcolumn-center-outer {
left: 0px;
right: 340px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0px") -
parseInt("340px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0px;
}
.main-inner .fauxcolumn-right-outer {
width: 340px;
}
.main-inner .column-left-outer {
width: 0px;
right: 100%;
margin-left: -0px;
}
.main-inner .column-right-outer {
width: 340px;
margin-right: -340px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<style>
    body {background-image:url(http\:\/\/themes.googleusercontent.com\/image?id=0BwVBOzw_-hbMODkyZmM5YWEtOTA5YS00YmYwLThhNzMtMzVjZDAyY2MzZThh);}
    
@media (max-width: 200px) { body {background-image:url(http\:\/\/themes.googleusercontent.com\/image?id=0BwVBOzw_-hbMODkyZmM5YWEtOTA5YS00YmYwLThhNzMtMzVjZDAyY2MzZThh&options=w200);}}
@media (max-width: 400px) and (min-width: 201px) { body {background-image:url(http\:\/\/themes.googleusercontent.com\/image?id=0BwVBOzw_-hbMODkyZmM5YWEtOTA5YS00YmYwLThhNzMtMzVjZDAyY2MzZThh&options=w400);}}
@media (max-width: 800px) and (min-width: 401px) { body {background-image:url(http\:\/\/themes.googleusercontent.com\/image?id=0BwVBOzw_-hbMODkyZmM5YWEtOTA5YS00YmYwLThhNzMtMzVjZDAyY2MzZThh&options=w800);}}
@media (max-width: 1200px) and (min-width: 801px) { body {background-image:url(http\:\/\/themes.googleusercontent.com\/image?id=0BwVBOzw_-hbMODkyZmM5YWEtOTA5YS00YmYwLThhNzMtMzVjZDAyY2MzZThh&options=w1200);}}
/* Last tag covers anything over one higher than the previous max-size cap. */
@media (min-width: 1201px) { body {background-image:url(http\:\/\/themes.googleusercontent.com\/image?id=0BwVBOzw_-hbMODkyZmM5YWEtOTA5YS00YmYwLThhNzMtMzVjZDAyY2MzZThh&options=w1600);}}
  </style>
</head>
<body class='loading'>
<div class='navbar section' id='navbar' name='Barra de navegación'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d2859209730464139577\x26blogName\x3dCuestionatelotodo\x26publishMode\x3dPUBLISH_MODE_BLOGSPOT\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://cuestionatelotodo.blogspot.com/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttp://cuestionatelotodo.blogspot.com/\x26targetPostID\x3d6407267848220098816\x26blogPostOrPageUrl\x3dhttp://cuestionatelotodo.blogspot.com/2017/01/oh-saharauis-empunad-las-armas.html\x26vt\x3d395487312823470380',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Cabecera'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://cuestionatelotodo.blogspot.com.es/' style='display: block'>
<img alt='Cuestionatelotodo' height='138px; ' id='Header1_headerimg' src='http://4.bp.blogspot.com/_R9NLeq97GZg/S8CRzYmc7PI/AAAAAAAAHO4/dG2RBvYNv2A/1111111111111111111111.bmp' style='display: block' width='927px; '/>
</a>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs no-items section' id='crosscol' name='Multicolumnas'></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Principal'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>26 de enero de 2017</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://images-blogger-opensocial.googleusercontent.com/gadgets/proxy?url=http%3A%2F%2Fimagenes.lainformacion.com%2F2016%2F05%2F31%2Fdisturbios-conflictos-y-guerra%2Fterrorismo%2FFrente-Polisario_921819490_106499178_667x375.jpg&container=blogger&gadget=a&rewriteMime=image%2F*' itemprop='image_url'/>
<meta content='2859209730464139577' itemprop='blogId'/>
<meta content='6407267848220098816' itemprop='postId'/>
<a name='6407267848220098816'></a>
<h3 class='post-title entry-title' itemprop='name'>
!Oh, saharauis, empuñad las armas!
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-6407267848220098816' itemprop='description articleBody'>
<a href="http://imagenes.lainformacion.com/2016/05/31/disturbios-conflictos-y-guerra/terrorismo/Frente-Polisario_921819490_106499178_667x375.jpg" style="clear: right; float: right; margin-bottom: 1em; margin-left: 1em;"><img border="0" height="224" src="https://images-blogger-opensocial.googleusercontent.com/gadgets/proxy?url=http%3A%2F%2Fimagenes.lainformacion.com%2F2016%2F05%2F31%2Fdisturbios-conflictos-y-guerra%2Fterrorismo%2FFrente-Polisario_921819490_106499178_667x375.jpg&amp;container=blogger&amp;gadget=a&amp;rewriteMime=image%2F*" width="400" /></a>
!Oh, saharauis, empuñad las armas! es un poema del histórico poeta nacional saharaui Bachir Ali Abderrahaman en el que se a llama al combate a la población saharaui contra el dominio colonial español y en contra de las pretensiones marroquíes en los años setenta. El poema es también conocido como &#8220;Talaat Agyeiyimat&#8221;, es decir El poema de Agyeiyimat [lugar donde nació El-Uali, primer líder del Frente Polisario].<br />
<br />
El propio Bachir Ali cuenta que: &#8220;Este poema y otros los dejé en un baúl grande donde guardaba mis escritos en nuestra casa de El Aaiun. Cuando nos sorprendió la invasión marroquí dejé todo y salí huyendo con la familia. Los marroquíes se lo quedaron todo. Ya no recuerdo el poema completo, solo estos versos, pero está en la memoria de mucha gente, si la encontráis&#8221;.<br />
<br />
<div>
<div>
<div>
<div>
<b>!Oh, saharauis, empuñad las armas!</b><br />
<br />
Oh, habitantes del Sahara,<br />
empuñar las armas,<br />
hoy es ya vuestro deber<br />
y obligación abrazar la lucha.<br />
<br />
Unid vuestras manos con nuestro Frente,<br />
el ojo que al bien nos guía,<br />
al pueblo le reivindicamos alzarse,<br />
porque el antagonismo<br />
no ampara nuestro objetivo,<br />
es quién hurga para desunirnos.<br />
<br />
(&#8230;) El tiempo se nos ha ido como trashumantes<br />
cuidando ganados, lo que no corresponde<br />
con nuestro destino.<br />
<div>
<br />
(&#8230;) Nos han esclavizado,<br />
saquean nuestra fortuna<br />
y nuestra tierra la reparten en fracciones.<br />
Nuestro verdugo juega a sus anchas<br />
con el intento de desunirnos,<br />
no es pretexto, nuestro enemigo<br />
odia vernos.<br />
Y para nuestro asombro y tristeza,<br />
desde el principio,<br />
es el extraño quien pretende unirnos<br />
en el mismo río a nuestro enemigo. (&#8230;)<br />
<br />
El Frente Popular de Liberación de Saguia el Hamra y Rio de Oro es el movimiento de liberación nacional saharaui que lucha para acabar con la ocupación ilegal de Marruecos al Sahara Occidental y lograr que se culmine la autodeterminación del pueblo saharaui y la independencia de su patria. Sus siglas son: Frente Polisario.<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="http://1.bp.blogspot.com/-z3k4ew1UQUI/Usm2RuRilVI/AAAAAAAARuc/7SmVhlfVdNM/s1600/mape-SaharaOccidental-01-01.jpg" imageanchor="1" style="clear: right; float: right; margin-bottom: 1em; margin-left: 1em;"><img alt="Imagini pentru frente polisario" border="0" height="337" src="https://1.bp.blogspot.com/-z3k4ew1UQUI/Usm2RuRilVI/AAAAAAAARuc/7SmVhlfVdNM/s400/mape-SaharaOccidental-01-01.jpg" width="400" /></a></div>
<div style="font-stretch: normal; line-height: 16.8px; padding: 0px;">
<br />
El Frente Polisario toma el testigo del Movimiento para la Liberación del Sahara fundado en 1967,  cuyo líder  Mohamed Sidi Brahim Bassiri,  ha desaparecido a manos de las autoridades españolas del Sahara, en la manifestación del 17 de junio de 1970 en el barrio de Zemla, El Aaiún. Hasta ahora se sigue ignorando su paradero. En el mismo día varias decenas de saharauis han muerto  al disparar el ejército español sobre a la multitud que pacíficamente se manifestaba.</div>
<div style="font-stretch: normal; line-height: 16.8px; padding: 0px;">
<br />
Varios grupos de saharauis (estudiantes, trabajadores y militares del Sáhara español y refugiados saharauis en Mauritania) conforman el 10 de mayo de 1973 en Zuerat  (Mauritania), el Frente Polisario, con el propósito de alcanzar la independencia del territorio, bajo dominio colonial español.<br />
<br />
Se formó un núcleo de estudiantes militantes saharauis en Rabat en 1971-72. Estaban claramente influenciados por las ideas revolucionarias de la época dominantes entre los estudiantes universitarios de Marruecos. Una década después del inicio del proceso descolonizador en África, estaba claro para muchos estudiantes que el camino elegido por los nuevos gobernantes africanos no iba a resolver los problemas reales de las masas. A pesar de toda la retórica sobre el &#147;socialismo africano&#148; y el &#147;socialismo árabe&#148;, estos países se habían convertido en regímenes bonapartistas burgueses, extremadamente represores contra cualquier oposición de la clase obrera. La nueva generación cada vez se sentía más atraída por el antirevisionismo y, particularmente, el maoismo. <br />
<br />
En Marruecos surgieron varias organizaciones maoístas entre los estudiantes y prácticamente consiguieron el control del movimiento estudiantil, que jugó un papel crucial en la huelga general contra el monarca alauita. Algunos de los fundadores del F.Polisario fueron militantes de estas organizaciones. De esta forma, cuando finalmente se fundó en 1973 el Frente Popular de Liberación de Saha el-Hamra y Río de Oro (F.Polisario), se trataba de una organización guerrillera de influencia maoista que combinaba el objetivo de liberar el Sahara de los colonialistas españoles con la creación de una &#147;República Democrática Popular Árabe&#148;. En realidad, al principio, para ellos el objetivo de liberar el Sahara era visto como parte de la &#147;revolución árabe&#148; que se suponía sería anti-imperialista, anti-sionista y también contra los gobernantes feudales y reaccionarios de los países árabes, y que esto llevaría a la unificación de la nación árabe. Por esta razón los fundadores del F.Polisario tenían estrechos contactos y recibieron el apoyo de la Libia de Gadaffi durante unos años.</div>
<div style="font-stretch: normal; line-height: 16.8px; padding: 0px;">
<br />
El primer secretario general del F.Polisario fue Brahim Gali. El día 20 del mismo mes inician los primeros enfrentamientos armados, combates basados en la estrategia de guerra de guerrillas, la primera en el mundo organizada en un desierto y a gran escala. El 5 de mayo de 1974, El Luali Mustafa Sayed  es nombrado secretario general del F.Polisario en el segundo congreso de la organización.</div>
<div style="font-stretch: normal; line-height: 16.8px; padding: 0px;">
<br /></div>
<div style="font-stretch: normal; line-height: 16.8px; padding: 0px;">
El 12 de mayo de 1975 la misión de Naciones Unidas reconoce al movimiento como la única fuerza política dominante en el territorio. Dicho de otra manera se reconoce al Frente Polisario como el único representante del pueblo saharaui.</div>
<div style="font-stretch: normal; line-height: 16.8px; padding: 0px;">
<span style="text-align: center;"><br /></span></div>
<div style="font-stretch: normal; line-height: 16.8px; padding: 0px;">
<span style="text-align: center;">Con los </span><a href="http://es.wikipedia.org/wiki/Acuerdo_tripartito_de_Madrid" style="text-align: center;">Acuerdos tripartitos de Madrid</a><span style="text-align: center;"> del 14 noviembre de 1975, considerados nulos por la ONU, España entrega el Sahara a Marruecos y al régimen de Uld Dadah. El ejército popular de liberación saharaui continúa&nbsp;</span><span style="text-align: center;">su lucha pero ahora combate a los ejércitos de los dos países invasores que se habían repartido el territorio, Marruecos en el norte y el régimen mauritano, de Uld Dadah, en el sur.</span></div>
<div style="font-stretch: normal; line-height: 16.8px; padding: 0px;">
<br />
El 27 de febrero de 1976  , un dia después de la  precipitada retirada y el vergonzoso abandono de España al Sahara Occidental- lo que creo  un vacío político al rehuir su responsabilidad como garante de la autodeterminación de su excolonia, en una clara complicidad con Marruecos para conservar bajo control Ceuta y Melilla-, el Consejo Nacional Saharaui provisional y el Frente Polisario proclaman, desde Bir Lehlu (Sáhara Occidental), la República Árabe Saharaui Democrática (R.A.S.D.) y a El-Uali como su primer presidente.<br />
<br />
En Marruecos, ante la propaganda nacionalista usada por Hassan II para justificar la invasión, la única organización que se negó a unirse al coro de chovinismo nacional fue la maoísta Ila al Amam (Adelante), que defendía el derecho de autodeterminación de los saharauis. Esto es importante porque la organización tenía la mayoría en la más poderosa organización de estudiantes universitarios (UNEM) y ciertos puntos de apoyo en el movimiento sindical. <br />
<br />
El 5 de agosto de 1979 el Frente Polisario y  Mauritania alcanzan un acuerdo  mediante el cual Mauritania  cede la parte que ocupaba del Sahara Occidental al Frente Polisario, pero Marruecos se anexiona esa zona el 11 de agosto. A raíz de dicha anexión, la ONU aprueba una resolución en la que reconoce al Frente Polisario como el legítimo representante del pueblo saharaui, mientras considera a Marruecos como una potencia ocupante.<br />
<a href="http://palestineposterproject.org/sites/default/files/Polisario_Paz_OSPAAAL_PPPA.jpg" imageanchor="1" style="clear: right; float: right; margin-bottom: 1em; margin-left: 1em;"><img alt="Imagine similară" border="0" src="http://palestineposterproject.org/sites/default/files/Polisario_Paz_OSPAAAL_PPPA.jpg" height="400" width="275" /></a><br />
<br />
A partir de 1981 y hasta 1987, Marruecos cambia su estrategia militar con la construcción de una serie de 6 muros en el desierto, con una longitud de más de 2.000 km., sembrados con millones de minas, que no logra  impedir la movilidad de los combatientes saharauis pero divide el territorio en dos partes. El Frente Polisario controla la parte oriental del territorio al otro lado de los muros.</div>
<div style="font-stretch: normal; line-height: 16.8px; padding: 0px;">
<br />
<br />
Los combates siguen hasta el 6 de septiembre de 1991, día en el que se acuerda un alto el fuego. La MINURSO (Misión de las Naciones Unidas para el Referéndum del Sahara Occidental) es el organismo encargado de velar por el alto el fuego y preparar un referéndum, cuya celebración se preveía para  enero de 1992 y todavía no se ha celebrado. Las innumerables y constantes trabas que pone Marruecos a la aplicación del plan de paz de la ONU y la sistemática y deliberada vulneración de los  derechos humanos en la parte ocupada  por el régimen alauita  obstaculizan la celebración del referéndum  .En este contexto se han celebrado reuniones entre el Frente Polisario y Marruecos bajo los auspicios de Naciones Unidas pero no ha habido avances. Marruecos quiere imponer el hecho consumado y perpetuar así su ocupación ilegal del Sahara Occidental. El Frente Polisario en cambio no acepta ninguna solución que no sea la de un referéndum bajo supervisión de la ONU y la Unión Africana y que una de las opciones sea la independencia.</div>
<div style="font-stretch: normal; line-height: 16.8px; padding: 0px;">
<br />
La RASD &nbsp;es miembro fundador de la Unión Africana. Ha sido reconocida como estado soberano por, al menos, 82 países, la mayoría africanos y latinoamericanos. Otros muchos estados,  entre ellos los europeos, reconocen al Frente Polisario como representante único legítimo del pueblo saharaui, pero no al Sáhara Occidental como estado soberano.</div>
</div>
</div>
</div>
<div style="font-stretch: normal; line-height: 16.8px; padding: 0px;">
<br /></div>
<div style="font-stretch: normal; line-height: 16.8px; padding: 0px;">
En estas circunstancias, en las que desde el fin de la guerra en septiembre de 1991 no se ha cumplido con la celebración del referendum de autodeterminación prometido por la ONU, el poema de Bachir Ali sigue siendo de gran actualidad.</div>
</div>
</div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Publicado por
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<span itemprop='name'>JL F</span>
</span>
</span>
<span class='post-timestamp'>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=2859209730464139577&postID=6407267848220098816' title='Enviar entrada por correo electrónico'>
<img alt='' class='icon-action' height='13' src='https://resources.blogblog.com/img/icon18_email.gif' width='18'/>
</a>
</span>
<span class='item-control blog-admin pid-1963859631'>
<a href='https://www.blogger.com/post-edit.g?blogID=2859209730464139577&postID=6407267848220098816&from=pencil' title='Editar entrada'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=2859209730464139577&postID=6407267848220098816&target=email' target='_blank' title='Enviar por correo electrónico'><span class='share-button-link-text'>Enviar por correo electrónico</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=2859209730464139577&postID=6407267848220098816&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='Escribe un blog'><span class='share-button-link-text'>Escribe un blog</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=2859209730464139577&postID=6407267848220098816&target=twitter' target='_blank' title='Compartir con Twitter'><span class='share-button-link-text'>Compartir con Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=2859209730464139577&postID=6407267848220098816&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartir con Facebook'><span class='share-button-link-text'>Compartir con Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=2859209730464139577&postID=6407267848220098816&target=pinterest' target='_blank' title='Compartir en Pinterest'><span class='share-button-link-text'>Compartir en Pinterest</span></a><div class='goog-inline-block google-plus-share-container'><g:plusone source='blogger:blog:plusone' href='http://cuestionatelotodo.blogspot.com/2017/01/oh-saharauis-empunad-las-armas.html' size='medium' width='300' annotation='inline'/></div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>1 comentario:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
<dt class='comment-author ' id='c2035951439308048697'>
<a name='c2035951439308048697'></a>
<div class="avatar-image-container vcard"><span dir="ltr"><a href="https://www.blogger.com/profile/12928610606465040396" rel="nofollow" onclick="" class="avatar-hovercard" id="av-2035951439308048697-12928610606465040396"><img src="https://img1.blogblog.com/img/blank.gif" width="35" height="35" alt="" class="delayLoad" style="display: none;" longdesc="//3.bp.blogspot.com/_vChWjH4ffv4/Sx5Q5kPAKhI/AAAAAAAAABA/UzOf7SuGrio/S45-s35/Evil_Face.jpg" title="Piedra">

<noscript><img src="//3.bp.blogspot.com/_vChWjH4ffv4/Sx5Q5kPAKhI/AAAAAAAAABA/UzOf7SuGrio/S45-s35/Evil_Face.jpg" width="35" height="35" class="photo" alt=""></noscript></a></span></div>
<a href='https://www.blogger.com/profile/12928610606465040396' rel='nofollow'>Piedra</a>
dijo...
</dt>
<dd class='comment-body' id='Blog1_cmt-2035951439308048697'>
<p>
Se condenaron en el momento en el que se declararon antisemitas, en el momento en el que optaron por la dignidad.<br />Como en nuestra guerra civil, ningún estado ayuda a quien no se va a convertir en su aliado o su servidor, si el FP hubiera estado dirigido por un espadón fascista, los marines hace mucho que habrían invadido Marruecos. (Para quedarse después con marruecos y el Sahara, claro)<br /><br />Saludos.
</p>
</dd>
<dd class='comment-footer'>
<span class='comment-timestamp'>
<a href='http://cuestionatelotodo.blogspot.com/2017/01/oh-saharauis-empunad-las-armas.html?showComment=1485450018196#c2035951439308048697' title='comment permalink'>
26 de enero de 2017, 19:00
</a>
<span class='item-control blog-admin pid-500980385'>
<a class='comment-delete' href='https://www.blogger.com/delete-comment.g?blogID=2859209730464139577&postID=2035951439308048697' title='Eliminar comentario'>
<img src='https://resources.blogblog.com/img/icon_delete13.gif'/>
</a>
</span>
</span>
</dd>
</dl>
</div>
<p class='comment-footer'>
<a href='https://www.blogger.com/comment.g?blogID=2859209730464139577&postID=6407267848220098816' onclick=''>Publicar un comentario en la entrada</a>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://cuestionatelotodo.blogspot.com.es/2017/01/la-coordinadora-internacional-de.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>Entrada antigua</a>
</span>
<a class='home-link' href='http://cuestionatelotodo.blogspot.com.es/'>Página principal</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href='http://cuestionatelotodo.blogspot.com/feeds/6407267848220098816/comments/default' target='_blank' type='application/atom+xml'>Enviar comentarios (Atom)</a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'es'};</script>
</div><div class='widget HTML' data-version='1' id='HTML5'><script>
var linkwithin_site_id = 1091913;
</script>
<script src="http://www.linkwithin.com/widget.js"></script>
<a href="http://www.linkwithin.com/"><img src="http://www.linkwithin.com/pixel.png" alt="Related Posts Plugin for WordPress, Blogger..." style="border: 0" /></a></div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget Image' data-version='1' id='Image2'>
<h2>Espacio de Encuentro Comunista</h2>
<div class='widget-content'>
<a href='http://encuentrocomunista.org'>
<img alt='Espacio de Encuentro Comunista' height='262' id='Image2_img' src='http://2.bp.blogspot.com/-q7nb07f1Wyw/WHNEmdVLiMI/AAAAAAAAWw4/0E4xcFikSNc7WMKNL3qyZdCEulQ_fF6KgCK4B/s1600/unnamed%2B%25284%2529.png' width='261'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2859209730464139577&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' target='configImage2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>Comisión del Centenario 1917-2017</h2>
<div class='widget-content'>
<a href='https://octubre1917.net/2016/10/26/comision-centenario/'>
<img alt='Comisión del Centenario 1917-2017' height='330' id='Image1_img' src='http://4.bp.blogspot.com/-jzKhqxKhKW0/WEhi7bmkJFI/AAAAAAAAWoI/3BfBkdUIaI0tWMkGlU4ycWbE-qlzrRDiwCK4B/s1600/unnamed%2B%25281%2529.png' width='330'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2859209730464139577&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image6'>
<h2>RBC</h2>
<div class='widget-content'>
<a href='www.reddeblogscomunistas.blogspot.com'>
<img alt='RBC' height='329' id='Image6_img' src='http://2.bp.blogspot.com/-sAfT5I2H7rs/UhdHdDmMEFI/AAAAAAAARbo/1EJbEGSQRqE/s1600/image.jpeg' width='227'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2859209730464139577&widgetType=Image&widgetId=Image6&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image6"));' target='configImage6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image4'>
<h2>HACE FALTA UNA LIMPIEZA</h2>
<div class='widget-content'>
<img alt='HACE FALTA UNA LIMPIEZA' height='240' id='Image4_img' src='http://4.bp.blogspot.com/_qolqHw4hPTE/SaA478pi30I/AAAAAAAAAEY/tmy6ArIr10Y/S240/barriendo-4.gif' width='199'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2859209730464139577&widgetType=Image&widgetId=Image4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' target='configImage4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>El futuro por delante</h2>
<div class='widget-content'>
<object width="220" height="200"><param name="movie" value="http://www.youtube.com/v/kGNuR0ml7QA?fs=1&amp;hl=en_US" /><param name="allowFullScreen" value="true" /><param name="allowscriptaccess" value="always" /><embed src="http://www.youtube.com/v/kGNuR0ml7QA?fs=1&amp;hl=en_US" type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="220" height="200"></embed></object>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2859209730464139577&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<h2 class='title'>fb: Robby Espierre</h2>
<div class='widget-content'>
<a href='https://www.facebook.com/robby.espierre' target='_blank'><img alt='facebook' src="http://4.bp.blogspot.com/-KGUfFpIGxDo/T-WiF2abbMI/AAAAAAAAAuU/YUHVZnWeTAQ/s000/facebook.png" title='facebook'/></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2859209730464139577&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Robby Espierre</h2>
<div class='widget-content'>
<a class="twitter-timeline"  href="https://twitter.com/search?q=RobbyEspierre" data-widget-id="784674248992456704">Tweets sobre RobbyEspierre</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2859209730464139577&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogList' data-version='1' id='BlogList1'>
<h2 class='title'>IMPRESCINDIBLES</h2>
<div class='widget-content'>
<div class='blog-list-container' id='BlogList1_container'>
<ul id='BlogList1_blogs'>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/K-Z7dZQ5h4x-lYoAIzNbqHZuoNV2bCUBZdqxdkGNM0RHZvojbuqDE-fR3l2opWDLiafDFutXpU39qSpSMw1ZzM8CxdNQf7-EV9-Q=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://amistadhispanosovietica.blogspot.com/' target='_blank'>
Amistad Hispano-Soviética</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://amistadhispanosovietica.blogspot.com/2017/01/el-ejercito-rojo-el-27-de-enero-de-1945.html' target='_blank'>
El Ejército Rojo el 27 de Enero de 1945, liberó el campo de la muerte de Auschwitz</a>
</span>
<div class='item-time'>
Hace 3 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/zsuJbu8XM7t77YCNV0TnNu8PZMrwd3bDRePvcGmcYPyRyxPlQWtk8i-lXomPAlxaFScI6B8DzxDvwhKtyoOW2HPV2vLaFcJZjbwJAw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://democracyandclasstruggle.blogspot.com/' target='_blank'>
Democracy and Class Struggle</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://democracyandclasstruggle.blogspot.com/2017/01/james-mattis-us-defense-secretary-to.html' target='_blank'>
James Mattis US defense secretary to Europe: US committed to NATO</a>
</span>
<div class='item-time'>
Hace 4 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/lXZAFIhp17qmo5aWdRzGDMjz0JN4sSsu3TlY2P-BXMUBzr99oEZChWxe91ci4-xyiC3KviDAgbF7Xw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://diario-octubre.com' target='_blank'>
Diario Octubre</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://diario-octubre.com/aviacion-y-artilleria-turcas-matan-a-10-civiles-en-norte-de-siria/' target='_blank'>
Aviación y artillería turcas matan a 10 civiles en norte de Siria</a>
</span>
<div class='item-time'>
Hace 4 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/vd41jwcpwk5p4OouOO2hF-Tz6uqOKDE3uar84-rl4a03zBH4S16Ol6zfUmUO4x2ypLVvTPLXJjKWQR5E3eZutx2P0-xr-jw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://culturaproletaria.wordpress.com' target='_blank'>
Cultura Proletaria</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://culturaproletaria.wordpress.com/2017/01/27/hubo-hambre-en-la-urss-en-1931-32/' target='_blank'>
&#191;Hubo hambre en la URSS en 1931-32?</a>
</span>
<div class='item-time'>
Hace 5 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/UX5u_Tuyygc7ksCEdjeOdljvJjQIRHWsahi75YZ8rYEl8__hFqqFn1xYm_VxSv4iYsze9aaWr0LlvDVx4bcm2OO-Sq8=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://blogdelviejotopo.blogspot.com/' target='_blank'>
El blog del viejo topo</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://blogdelviejotopo.blogspot.com/2017/01/la-loable-preocupacion-del-ayuntamiento.html' target='_blank'>
La loable preocupación del ayuntamiento coruñés de En Marea por los sapos y las ratas</a>
</span>
<div class='item-time'>
Hace 5 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/lPkBTkk6Opw5gp47-j_qV_-XN3zw4ToPYA_VLZARqayf8OD1VmmJvMDjowenLvA5HchNLqDQrJ-_xO58DciaKqR_cpMW7nC8tOa6FlyB6jpaqDI=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://movimientopoliticoderesistencia.blogspot.com/' target='_blank'>
Movimiento Político de Resistencia</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://movimientopoliticoderesistencia.blogspot.com/2017/01/la-vida-cotidiana-en-la-urss-durante.html' target='_blank'>
La vida cotidiana en la URSS durante los años cincuenta según las fotos de un espía</a>
</span>
<div class='item-time'>
Hace 5 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/gC_3JZzMX_1LDg6w1ir9V-EIJRZ_tboAqgEVgOpi1twuqVYtTaAnQKGgFRpt9ev8kDEB4383w1A23mcEqMkXMZ0=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://dazibaorojo08.blogspot.com/' target='_blank'>
DAZIBAO ROJO</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://dazibaorojo08.blogspot.com/2017/01/india-el-valiente-lider-camarada-kappu.html' target='_blank'>
INDIA: El valiente lider camarada Kappu Devaraj. Declaración del C.C. del Partido Comunista de la India (maoísta)</a>
</span>
<div class='item-time'>
Hace 13 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/mqIgEea1ad7x8GFPTZ7BboFfea5Mfrdhw1w-HqJEZ4qqVy7qBKeawiLwPhPSXBuiLWOHPiFZs6WtQqJyx_3ilctn0FW46zZK8Q=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://nuevademocraciapanama.blogspot.com/' target='_blank'>
LUMINOSO FUTURO</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://nuevademocraciapanama.blogspot.com/2017/01/partido-comunista-de-bolivia-r-100-anos.html' target='_blank'>
PARTIDO COMUNISTA DE BOLIVIA (R): 100 Años de la Gran Revolución Socialista de Octub...</a>
</span>
<div class='item-time'>
Hace 17 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/FXTTIbnXRu0GDG57KWLNY2LJpZaoCUtJIENXlzKSaoW1WILu6W6qCv2Enoq9E2T_NbLy9M_z4IaZBcgAzQv9Ts1-pyXoVkI=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://labasquebondissante.blogspot.com/' target='_blank'>
La Basque Bondissante</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://labasquebondissante.blogspot.com/2017/01/manana-sol.html' target='_blank'>
Mañana, sol</a>
</span>
<div class='item-time'>
Hace 17 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/m2buN8GRZRH5B8zlaUoJkAgXBN_RpFxTRVPvEb30kKE48Wih5QqUF5AaYGYL25fIsHJyBEQ1KSaGDaKoVwC7eHDim42Km560V2UozQ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://demopopular-forumarxista.blogspot.com/' target='_blank'>
FORUMARXISTA</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://demopopular-forumarxista.blogspot.com/2017/01/forumarxista-luminoso-futuro-una.html' target='_blank'>
FORUMARXISTA: LUMINOSO FUTURO: Una contribución a los actos conm...</a>
</span>
<div class='item-time'>
Hace 23 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/3FJ3rwCfTiMNnk2-h9fK_c1xLEa_3K3i6V-01M_S2DVFKMBAdWRHjR1Cv7Q9QOAipvdSef8u_0bOZ9irMF2g=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://prensapcv.wordpress.com' target='_blank'>
Tribuna Popular</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://prensapcv.wordpress.com/2017/01/26/video-carlos-aquino-dirigente-del-pcv-en-vladimir-a-la-1-de-globovision/' target='_blank'>
(VIDEO) Carlos Aquino, dirigente del PCV, en &#8220;Vladimir a la 1&#8221; de Globovisión</a>
</span>
<div class='item-time'>
Hace 1 día
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/8k0XZmZiw5Ttu9PhJ2aasmigW7ov7oNBcbZoa0htrwoVCPK5vxEJa-Q6_NhXMiuDMVStwd4gciGmdgk8oWrz_28cu2oLX55-6Q=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://miguel-esposiblelapaz.blogspot.com/' target='_blank'>
&#191;Es posible la paz?</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://miguel-esposiblelapaz.blogspot.com/2017/01/los-intelectuales-esa-figura-idealizada.html' target='_blank'>
Los intelectuales: esa figura idealizada</a>
</span>
<div class='item-time'>
Hace 1 día
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/-9EY1OHWWuui-yAgCbFGIrttofoPE_PAXvuxHvkUraommjbQDoAZXl1RAXMTtWNsL-F1Ng8Ev57xIUtvrJzUK8oW7eSi_H2-=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://reddeblogscomunistas.blogspot.com/' target='_blank'>
Red de Blogs Comunistas</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://reddeblogscomunistas.blogspot.com/2017/01/debate-en-icor-sobre-el-centenario-de.html' target='_blank'>
Debate en la ICOR sobre el Centenario de la Revolucion de Octubre</a>
</span>
<div class='item-time'>
Hace 2 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/tjdbrmysYvx4niA8fUxWh3a282erBlmEyOjBz3HR-iS8PhRC4dSw8g7kfdfBrMvecRL5Bo0R9o4kOMSVHlI=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://maoistroad.blogspot.com/' target='_blank'>
maoistroad</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://maoistroad.blogspot.com/2017/01/india-release-arrested-human-rights.html' target='_blank'>
India: Release arrested human rights activists, says Kalyan Rao</a>
</span>
<div class='item-time'>
Hace 2 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/PBOiRCCZkFcIDj9WQ0vkHa0Jy4sxnslxfQ-_PyNr8btjsfKQpLJlIaBVRmBMm_MG48dksbxZHqv8xK3V9SYwWtWR=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://puertoparanoia.blogspot.com/' target='_blank'>
No nos creen...</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://puertoparanoia.blogspot.com/2017/01/esos-locos-bajitos-son-un-buen-negocio.html' target='_blank'>
Esos locos bajitos (...son un buen negocio).</a>
</span>
<div class='item-time'>
Hace 2 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/CyTxoQ0FPxOF_snsdbnBaapX7872rJ1_Z2MEF_D50aO9RM6BxJbLFwt56bsSLGZs4N0U4gfXuFRK6FWW6wns=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://aurora-roja.blogspot.com/' target='_blank'>
Aurora Roja</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://aurora-roja.blogspot.com/2017/01/protesta-fuera-trump-fuera-pena-abajo.html' target='_blank'>
Protesta: Fuera Trump, fuera Peña, abajo todo el sistema</a>
</span>
<div class='item-time'>
Hace 4 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/pehayOxva5kSwBwv9jxgzOczUgVpBN5juW7ZfumypDhsKolh3nF8tlz9JNhBp9zISvNrpG_4KMc=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.sindinero.org/' target='_blank'>
sindinero.org</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://www.sindinero.org/El-maravilloso-mundo-de-la-gentuza-que-te-estafa-cuando-quieres-alquilar-un-piso' target='_blank'>
El maravilloso mundo de la gentuza que te estafa cuando quieres alquilar un piso</a>
</span>
<div class='item-time'>
Hace 4 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/KhvHtWJq9Omi6MswjWbEKWjRbmMQhzevgsHjeDthBEcTEFGmqZB1tpHzlFErHOwaWs-tA4b-vuu-SbPl7A9WlnE=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://futbolrebelde.blogspot.com/' target='_blank'>
Fútbol Rebelde</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://futbolrebelde.blogspot.com/2009/06/matthias-sindelar-el-drama-de-un-genio.html' target='_blank'>
Matthias Sindelar: el drama de un genio</a>
</span>
<div class='item-time'>
Hace 4 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/m9e_7aWmpbc6u18jiM09DBeXSLtGFM6_IfGxoyYxAGnnEkopiPW3gW-0m5S2csLlIaf0B23OuCKEbGD_lH4IHX6Y_4DIric=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://victoriaoprimidos.wordpress.com' target='_blank'>
La victoria de los oprimidos y explotados</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://victoriaoprimidos.wordpress.com/2017/01/22/cancion-en-honor-al-pueblo-de-dandacaranya-india/' target='_blank'>
Canción en honor al pueblo de Dandacaranya (India)</a>
</span>
<div class='item-time'>
Hace 5 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/DzapsF-KTfuoQnczCo0j4fHKqpmWxcN90YCZNnmxvgk6u9W_M7FwGDlz7uzP7ng8rga6Oyrb3rH4ljHt7DXc=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://imbratisare.blogspot.com/' target='_blank'>
Un vallekano en Rumania / Un vallekan            în România</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://imbratisare.blogspot.com/2017/01/dos-llamamientos-la-revolucion-en-la.html' target='_blank'>
Dos llamamientos a la Revolución en la Rumania de 1917</a>
</span>
<div class='item-time'>
Hace 5 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/udsnwcSE6JafYd_tDCqJR-TwXlUBp05zU_Zb_181MqzT4jlofcPF2sJ0P0KrpuCI7L1kgNS2hCoYlDCrSWl6=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://pcvcarabobo.blogspot.com/' target='_blank'>
Partido Comunista de Venezuela</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://pcvcarabobo.blogspot.com/2017/01/continuaran-los-ajustes-en-la-economia.html' target='_blank'>
&#191;CONTINUARÁN LOS AJUSTES EN LA ECONOMÍA VENEZOLANA?</a>
</span>
<div class='item-time'>
Hace 1 semana
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/RCNRk4yqJEkbzDgSu6TtvRZakYo-l52BPedIsaZ3eoqJGuivRULQbQU-Bnpw6b0klq6YTNEftWpfGH_D-_1Ei_JNvAI4_NeDLvM=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://cavilacionesdeenmerkar.blogspot.com/' target='_blank'>
Las Cavilaciones de Enmerkar</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://cavilacionesdeenmerkar.blogspot.com/2017/01/informe-sobre-mercantilizacion-y.html' target='_blank'>
Informe sobre mercantilización y privatización de la educación en el contexto de la globalización</a>
</span>
<div class='item-time'>
Hace 2 semanas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/Hr9dVER78iE3_h2sYTfy75OQ8onZ31EdH2B-e1OqLeF-S0zWh7wO_OMgdFTln70NIkCWycs4AL8X2DdWM3dy25IO-EF-Oxw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://mundoalternativo360.blogspot.com/' target='_blank'>
Mundo Alternativo</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://mundoalternativo360.blogspot.com/2017/01/como-era-o-natal-na-uniao-sovietica.html' target='_blank'>
Como era o natal na União Soviética</a>
</span>
<div class='item-time'>
Hace 3 semanas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/q3Zf6QaE_IDRdbKP2tcLs-1kuhcPcSXjNiUjq3qtnLobT7T8CmzCEo7or6SfceyDfvz_MPrXmJikeSUl-iLBmNntc71TcKo=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://socialismo-solucion.blogspot.com/' target='_blank'>
El Socialismo es la solución</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://socialismo-solucion.blogspot.com/2016/12/video-de-rt-entrevista-con-bashar-al.html' target='_blank'>
Video de RT. Entrevista con Bashar al Assad: "Los terroristas en Siria son las verdaderas tropas de Occidente"</a>
</span>
<div class='item-time'>
Hace 5 semanas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/00YbGL96qdrMe7V7hsVyy-Yf34DpMHAaqd2WHtmKvFZMepf5j792Yzj1Uvoxsk54F4LoCLRlLfozxmhMVjBSUvhhFd-eld0mKsM=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://quebrantandoelsilencio.blogspot.com/' target='_blank'>
QUEBRANTANDO EL SILENCIO</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://quebrantandoelsilencio.blogspot.com/2016/12/si-no-trabajas-asalariadamente-no-vales.html' target='_blank'>
SI NO TRABAJAS (asalariadamente) NO VALES NADA</a>
</span>
<div class='item-time'>
Hace 1 mes
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/59Un1Ywh6ihAt5TTOwL5NRkoSzyS4ONdts8CwXJDIrb1z38vBvNAIOr56YIvW1DxRsLxJYgl8VRoID2j7PbgXe9-CL-XxLD_YFo=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://elcerrodelascampanas.wordpress.com' target='_blank'>
El cerro de las campanas</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://elcerrodelascampanas.wordpress.com/2016/12/01/republica-socialista-de-checoslovaquia/' target='_blank'>
República Socialista de Checoslovaquia</a>
</span>
<div class='item-time'>
Hace 1 mes
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/JuRxzIqgd4MXuTrtScwTgfgX9jl-Wu-z1Pu8-2Jlvd1_1NAvxT3smoCPc4j8Gi_nwu6XtDUMXwxZOs1IsrnNigoPTMyXOIm6h3M=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://civilizacionsocialista.blogspot.com/' target='_blank'>
La Conquista de la Civilización Socialista</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://civilizacionsocialista.blogspot.com/2016/08/marx-llevaba-bastante-razon.html' target='_blank'>
Marx llevaba bastante razón</a>
</span>
<div class='item-time'>
Hace 5 meses
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/8t4NfIpWS5RwCGCTzBgEzhpWgNqzpjhdToOiNEKJ5jeV0c1bwpsmclW8WvSp1vLjjsFTq26v8Kh9qTEoYkCN_WkYX-M=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://revolucionprolet.blogspot.com/' target='_blank'>
Revolución Proletaria</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://revolucionprolet.blogspot.com/2016/05/comite-por-la-reconstitucion-la.html' target='_blank'>
Comité por la Reconstitución: La bancarrota del revisionismo y las tareas de los comunistas</a>
</span>
<div class='item-time'>
Hace 8 meses
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/B-BeNYSKFo9MAXol10ZZWeXkfVg6JjwEtCn4xVTMQ5hw1e431HQQyHbykVTbXN9vf7aHkg8J9BvlH-LN_ENS01o8XTBZaCfQHA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://revolucionobarbarie.wordpress.com' target='_blank'>
Revolución o barbarie</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://revolucionobarbarie.wordpress.com/2016/05/17/nueva-web-por-la-reconstitucion-del-comunismo/' target='_blank'>
Nueva web por la reconstitución del comunismo</a>
</span>
<div class='item-time'>
Hace 8 meses
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/CH-CGeKm9LijJE9tshuHks26neOJeqxuUSPkKQO-w1ThEmcAwgR9gZcduPnKiIE6ZzhWfqlfboI-RdEHkPL_N1St=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://sovietofilia.wordpress.com' target='_blank'>
Para l@s Sovietófil@s</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://sovietofilia.wordpress.com/2016/03/08/dia-internacional-de-la-mujer-trabajadora/' target='_blank'>
Día Internacional de la Mujer Trabajadora</a>
</span>
<div class='item-time'>
Hace 10 meses
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/BRqS15lA_gfyPwr9f89SnEW71t3ANOOU3vrOnHxEP6ftxszVSg2PoVKQ3c-KQt9QB2GaNcjcRqhYAsy0sryGJcSB1vd9XBxi_Q=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://revolucionantisistema.blogspot.com/' target='_blank'>
Pensamientos de revolucionarios</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://revolucionantisistema.blogspot.com/2016/02/homenaje-rojo-al-miembro-del-comite.html' target='_blank'>
Homenaje rojo al miembro del Comité Central del PCI (Maoista), camarada Sridhar Srinivasan</a>
</span>
<div class='item-time'>
Hace 11 meses
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/npTIHdH3a90MWZyotqtouVbXl3zezUz-x5QwXfDEi06chflxfR5XYM6_Ai8p4NUwOqGOvXPgZC7KukLWkeSJRzzPnskW0Q=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://formacioncomunista.blogspot.com/' target='_blank'>
Formación Comunista</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://formacioncomunista.blogspot.com/2015/10/discurso-de-kim-jong-un-pronunciado-en.html' target='_blank'>
Discurso de Kim Jong Un pronunciado en desfile militar y manifestación multitudinaria de pyongyangneses</a>
</span>
<div class='item-time'>
Hace 1 año
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/nvKCR3NnjWYxzqS8Rdj_GIsGJUhAdTu33PszsKd4LTfh0R0Hwm8cSpFyugb0mWGhWuiP9RcCvGnqbgHUZUXI8jt0IKuMsVAlHCaqGNkgYvk=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://granmarchahaciaelcomunismo.wordpress.com' target='_blank'>
Gran Marcha Hacia el Comunismo</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://granmarchahaciaelcomunismo.wordpress.com/2015/07/22/sindicato-ast-solidaridad-con-los-trabajadores-represaliados-tras-la-huelga-de-tecnicos-contratados-subcontratados-y-autonomos-trabajando-para-telefonica-movistar/' target='_blank'>
Sindicato AST: Solidaridad con los trabajadores represaliados tras la huelga de técnicos contratados, subcontratados y autónomos trabajando para Telefónica Movistar</a>
</span>
<div class='item-time'>
Hace 1 año
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/QUT1axAua5YOllqKRhtgEwEVVGu0-sUMxD977aRs78gv_CCZL7te-YSRaXt4iP93neuqF-6YitGS7aOpP_u58BvhDRnRGEgD5-f4lMo=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://criticamarxista-leninista.blogspot.com/' target='_blank'>
Crítica Marxista-Leninista</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://criticamarxista-leninista.blogspot.com/2015/01/La-ultima-peticion-de-Bujarin-Otra-falsirficacion-anti-Stalin.html' target='_blank'>
&#8220;La última petición&#8221; de Bujarin: Otra falsificación anti-Stalin</a>
</span>
<div class='item-time'>
Hace 2 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/hXWyrZDbQhVpwnT9qdCZYjoeNV1v3htlyZq4-VcOhxWhX0Lf0IIcsLPhCXUbSRsjnEGbuHop2sp7ka7U2Dzkxc89oaADpQ6wKFYC3rA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://thescarletrevolutionary.wordpress.com' target='_blank'>
EL REVOLUCIONARIO ESCARLATA</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://thescarletrevolutionary.wordpress.com/2014/12/30/los-numeros-de-2014/' target='_blank'>
Los números de 2014</a>
</span>
<div class='item-time'>
Hace 2 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/B-70jiv3wZTndKSLYdT0nJoAJAWBiPM2CE8hvuj4pOrhjwyCC9xRC0cl8wmSOiZqTTP14H9I2aTfLFQi16NvfXdvwguKh6Q=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://historiabolchevique.blogspot.com/' target='_blank'>
KOMUNISMORUNTZ</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://historiabolchevique.blogspot.com/2014/03/dos-mundos-dos-caminos-1949.html' target='_blank'>
Dos mundos, dos caminos (1949)</a>
</span>
<div class='item-time'>
Hace 2 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/LMf5rYtKepY1z1Q_thTo7buOXxtoWy7TcI79Q9ht62PkEivNv3hYY6rGYnztdee5kXjxuD_fUpeazqLclx2p=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://vientodeleste.webnode.es/archive/news/' target='_blank'>
Partido Comunista (ML) de Panamá</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://vientodeleste.webnode.es/news/ludo-martens-sobre-enver-hoxha-y-mao-tse-tung/' target='_blank'>
Ludo Martens, sobre Enver Hoxha y Mao Tse-tung</a>
</span>
<div class='item-time'>
Hace 2 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/9543roSAPnGNFM1VU0C8CncBVF0LveA1qCYD_lXICPH2qm4AAxBfMLDqg9GT7ygmo2j1V8fcZdtRaSpirgFGVdhj7C4=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://elcaminodehierro.blogspot.com/' target='_blank'>
El camino de hierro</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://elcaminodehierro.blogspot.com/2013/12/videos.html' target='_blank'>
Vídeos</a>
</span>
<div class='item-time'>
Hace 3 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/Y43QkXcSmWT3vVBeu03PAqE26wQd5njsr07pYJQLhk3SIZWJSJvBMi0HCliF1UOPl18YRPTKuAPGB3Xz6T0exJap-0RWGAOeedA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://marat-asaltarloscielos.blogspot.com/feeds/posts/default' target='_blank'>
LA BARRICADA CIERRA LA CALLE PERO ABRE EL CAMINO</a>
</div>
<div class='item-content'>
<span class='item-title'>
</span>
<div class='item-time'>
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/eefp56UiQEb8C0Qub1b9BkCuE-XlA53TeUFbqgXd0bQa-1CW7ewChBXPuNNt_4LE8BjVNju6rImy=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.nikonecons.net/feed/' target='_blank'>
Nikone Le Fou</a>
</div>
<div class='item-content'>
<span class='item-title'>
</span>
<div class='item-time'>
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2859209730464139577&widgetType=BlogList&widgetId=BlogList1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogList1"));' target='configBlogList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget Image' data-version='1' id='Image3'>
<h2>VALLEKAS REVOLUCIONARIA</h2>
<div class='widget-content'>
<img alt='VALLEKAS REVOLUCIONARIA' height='243' id='Image3_img' src='http://2.bp.blogspot.com/-hA_5r6TOAHo/VBacU2juqiI/AAAAAAAAUIk/x18l6ovmB2E/s1600/indexDDDD.jpg' width='207'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2859209730464139577&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' target='configImage3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Followers' data-version='1' id='Followers1'>
<div class='widget-content'>
<div id='Followers1-wrapper'>
<div style='margin-right:2px;'>
<div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="followers-iframe-container"></div>
<script type="text/javascript">
    window.followersIframe = null;
    function followersIframeOpen(url) {
      gapi.load("gapi.iframes", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          window.followersIframe = gapi.iframes.getContext().openChild({
            url: url,
            where: document.getElementById("followers-iframe-container"),
            messageHandlersFilter: gapi.iframes.CROSS_ORIGIN_IFRAMES_FILTER,
            messageHandlers: {
              '_ready': function(obj) {
                window.followersIframe.getIframeEl().height = obj.height;
              },
              'reset': function() {
                window.followersIframe.close();
                followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d2859209730464139577\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaBjMzMzMzMyIGMDAwMDAwKgt0cmFuc3BhcmVudDIGZmYwMDAwOgYzMzMzMzNCBjAwMDAwMEoGMDAwMDAwUgZmZmZmZmZaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d6407267848220098816\x26origin\x3dhttp://cuestionatelotodo.blogspot.com.es/");
              },
              'open': function(url) {
                window.followersIframe.close();
                followersIframeOpen(url);
              },
              'blogger-ping': function() {
              }
            }
          });
        }
      });
    }
    followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d2859209730464139577\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaBjMzMzMzMyIGMDAwMDAwKgt0cmFuc3BhcmVudDIGZmYwMDAwOgYzMzMzMzNCBjAwMDAwMEoGMDAwMDAwUgZmZmZmZmZaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d6407267848220098816\x26origin\x3dhttp://cuestionatelotodo.blogspot.com.es/");
  </script></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2859209730464139577&widgetType=Followers&widgetId=Followers1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Followers1"));' target='configFollowers1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image8'>
<div class='widget-content'>
<img alt='' height='215' id='Image8_img' src='http://3.bp.blogspot.com/_R9NLeq97GZg/S9a01A1mUdI/AAAAAAAAHdQ/bDTxjetcFL8/S215/ggg.JPG' width='174'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2859209730464139577&widgetType=Image&widgetId=Image8&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image8"));' target='configImage8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Entradas populares</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://cuestionatelotodo.blogspot.com.es/2016/12/el-trono-de-felipe-vi-de-franco-se.html' target='_blank'>
<img alt='' border='0' src='https://2.bp.blogspot.com/-F1tqfmksLOs/WGQgeWJw_2I/AAAAAAAAWus/HeeqsLtFxfMw8r3eoUmpDxwvePGN-0tvQCLcB/w72-h72-p-k-nu/15697323_10154896901072661_7186469039340640625_n.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://cuestionatelotodo.blogspot.com.es/2016/12/el-trono-de-felipe-vi-de-franco-se.html'>El trono de Felipe VI de Franco se sostiene sobre una gran fosa común</a></div>
<div class='item-snippet'>Tras el insultante discurso de Felipe VI, el segundo monarca de la dinastía impuesta por el franquismo en España tras el derrocamiento por m...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://cuestionatelotodo.blogspot.com.es/2012/12/es-china-un-pais-comunista.html' target='_blank'>
<img alt='' border='0' src='http://4.bp.blogspot.com/-1dWTZB04MnQ/Tg_ZM_i7vOI/AAAAAAAAAUk/f_6VSL1COlQ/w72-h72-p-k-nu/maoismo1.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://cuestionatelotodo.blogspot.com.es/2012/12/es-china-un-pais-comunista.html'>&#191;Es China un pais comunista?</a></div>
<div class='item-snippet'>&#191;Es la China de hoy un pais comunista? Si bien el enorme crecimiento economico de China y el todavia gran poder del Partido Comunista en el ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://cuestionatelotodo.blogspot.com.es/2017/01/xi-jinping-se-quita-la-careta-aparece_21.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-_kynb_vV_h0/WIO-WIXlkFI/AAAAAAAAW7Q/ft4_h37RbywBau-1m9PE6q2iqYNEtoj4ACLcB/w72-h72-p-k-nu/xi-jinping.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://cuestionatelotodo.blogspot.com.es/2017/01/xi-jinping-se-quita-la-careta-aparece_21.html'>Xi Jinping se quita la careta: aparece como el gran defensor del mercado libre en Davos</a></div>
<div class='item-snippet'>Xi Jinping ha sido el primer presidente Chino de la Historia en dar un discurso en el Foro Económico Mundial de Davos, coincidiendo, además,...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='http://cuestionatelotodo.blogspot.com.es/2017/01/lo-que-esconden-las-cifras-del-paro-de.html'>Lo que esconden los datos del paro de diciembre</a></div>
<div class='item-snippet'>La propaganda del régimen está tan contenta con las nuevas cifras ofrecidas por el maquillaje estadístico: 390.534 parados menos, 540.655 af...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://cuestionatelotodo.blogspot.com.es/2017/01/oh-saharauis-empunad-las-armas.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-z3k4ew1UQUI/Usm2RuRilVI/AAAAAAAARuc/7SmVhlfVdNM/s72-c/mape-SaharaOccidental-01-01.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://cuestionatelotodo.blogspot.com.es/2017/01/oh-saharauis-empunad-las-armas.html'>!Oh, saharauis, empuñad las armas!</a></div>
<div class='item-snippet'> !Oh, saharauis, empuñad las armas! es un poema del histórico poeta nacional saharaui Bachir Ali Abderrahaman en el que se a llama al combat...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='http://cuestionatelotodo.blogspot.com.es/2017/01/obama-el-presidente-que-mas-extranjeros.html'>Obama, el presidente que más extranjeros ha deportado en la historia de Estados Unidos</a></div>
<div class='item-snippet'>A Donald Trump le queda poco para empezar su mandato de presidente de Estados Unidos. Pero, a pesar de su fama bien justificada como racista...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://cuestionatelotodo.blogspot.com.es/2017/01/los-naxalitas-toman-el-control-de-la.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-2OSuYtVcuSA/WGvUE-RLOJI/AAAAAAAAWvk/UzJXOc8t29weEdzZ8z41iEuFSUZx79LMwCLcB/w72-h72-p-k-nu/naxalite-women-800x445.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://cuestionatelotodo.blogspot.com.es/2017/01/los-naxalitas-toman-el-control-de-la.html'>Los naxalitas toman el control de la frontera entre Kerala y Tamil Nadu</a></div>
<div class='item-snippet'>    Las guerrillas naxalitas han tomado el control de los bosques a lo largo de la frontera de Kerala y Tamil Nadu, con el apoyo de las trib...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='http://cuestionatelotodo.blogspot.com.es/2017/01/dennis-brutus-poeta-sudafricano-una.html'>Dennis Brutus, "una estrella roja de esperanza" en Sudáfrica</a></div>
<div class='item-snippet'>  &quot;Me metieron preso en la isla Robben. Fui arrestado por protestar contra el apartheid. Yo estaba dispuesto a hacer ese sacrificio par...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://cuestionatelotodo.blogspot.com.es/2016/12/2016-dos-trabajadores-muertos-victimas.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-2RMnNc1wWiA/WGPVI8PjaKI/AAAAAAAAWuE/2JBBFLt6nYocGoLOc-SUr4fr33Yy9nwBgCLcB/w72-h72-p-k-nu/arton6340.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://cuestionatelotodo.blogspot.com.es/2016/12/2016-dos-trabajadores-muertos-victimas.html'>Cada día de 2016 han muerto dos trabajadores en un accidente laboral </a></div>
<div class='item-snippet'>    Según los datos ofrecidos por el Ministerio de Empleo y Seguridad Social,  en España la media de  víctimas mortales de la explotación la...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='http://cuestionatelotodo.blogspot.com.es/2017/01/analisis-de-la-situacion-politica.html'>Análisis de la situación política internacional: relaciones geoeconómicas, geopolíticas y geoestratéticas en el seno del imperialismo</a></div>
<div class='item-snippet'>Ignacio Abarca publicó a finales del pasado año un artículo en la Revista Nuestra América  en el que hacía un ilustrativo y certero análisis...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2859209730464139577&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image5'>
<div class='widget-content'>
<img alt='' height='100' id='Image5_img' src='http://3.bp.blogspot.com/_R9NLeq97GZg/TU2ZLX-uuHI/AAAAAAAAKY4/wktbKl2tfxQ/s260/800px-Bandera_del_GRAPO_svg.png' width='150'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2859209730464139577&widgetType=Image&widgetId=Image5&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image5"));' target='configImage5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image9'>
<div class='widget-content'>
<img alt='' height='240' id='Image9_img' src='http://1.bp.blogspot.com/_R9NLeq97GZg/SyAT3MjGroI/AAAAAAAAFQE/kTnt4sU_7zE/S240/Anon_GN1201.jpg' width='176'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2859209730464139577&widgetType=Image&widgetId=Image9&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image9"));' target='configImage9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>ARCHIVO</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/search?updated-min=2017-01-01T00:00:00%2B02:00&amp;updated-max=2018-01-01T00:00:00%2B02:00&amp;max-results=16'>
2017
</a>
<span class='post-count' dir='ltr'>(16)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2017_01_01_archive.html'>
enero
</a>
<span class='post-count' dir='ltr'>(16)</span>
<ul class='posts'>
<li><a href='http://cuestionatelotodo.blogspot.com.es/2017/01/oh-saharauis-empunad-las-armas.html'>!Oh, saharauis, empuñad las armas!</a></li>
<li><a href='http://cuestionatelotodo.blogspot.com.es/2017/01/la-coordinadora-internacional-de.html'>&#160;La Coordinadora Internacional de Partidos y Organ...</a></li>
<li><a href='http://cuestionatelotodo.blogspot.com.es/2017/01/comunicado-del-pcim-de-la-india-unidad.html'>Comunicado del PCI(M) de la India: !Unidad frente ...</a></li>
<li><a href='http://cuestionatelotodo.blogspot.com.es/2017/01/rbc-llamamiento-del-pci-maoista.html'>RBC: Llamamiento del PCI (M) denunciando las accio...</a></li>
<li><a href='http://cuestionatelotodo.blogspot.com.es/2017/01/xi-jinping-se-quita-la-careta-aparece_21.html'>Xi Jinping se quita la careta: aparece como el gra...</a></li>
<li><a href='http://cuestionatelotodo.blogspot.com.es/2017/01/entrevista-gajarla-ravi-ganesh-los.html'>Entrevista a Gajarla Ravi &quot;Ganesh&quot;: Los naxalitas ...</a></li>
<li><a href='http://cuestionatelotodo.blogspot.com.es/2017/01/dennis-brutus-poeta-sudafricano-una.html'>Dennis Brutus, &quot;una estrella roja de esperanza&quot; en...</a></li>
<li><a href='http://cuestionatelotodo.blogspot.com.es/2017/01/obama-el-presidente-que-mas-extranjeros.html'>Obama, el presidente que más extranjeros ha deport...</a></li>
<li><a href='http://cuestionatelotodo.blogspot.com.es/2017/01/monopolios-y-capital-financiero-en-china.html'>Monopolios y capital financiero en China</a></li>
<li><a href='http://cuestionatelotodo.blogspot.com.es/2017/01/lo-que-esconden-las-cifras-del-paro-de.html'>Lo que esconden los datos del paro de diciembre</a></li>
<li><a href='http://cuestionatelotodo.blogspot.com.es/2017/01/manifestacion-en-solidaridad-con.html'>Manifestación en solidaridad con Altsasu: 8 de ene...</a></li>
<li><a href='http://cuestionatelotodo.blogspot.com.es/2017/01/por-el-5-de-enero-las-abarcas-desiertas.html'>Por el 5 de enero, las abarcas desiertas (poema de...</a></li>
<li><a href='http://cuestionatelotodo.blogspot.com.es/2016/01/lenin-roque-dalton-y-bertolt-brecht-que.html'>Lenin, Roque Dalton y Bertolt Brecht: &#8220;&#191;Qué es el ...</a></li>
<li><a href='http://cuestionatelotodo.blogspot.com.es/2017/01/analisis-de-la-situacion-politica.html'>Análisis de la situación política internacional: r...</a></li>
<li><a href='http://cuestionatelotodo.blogspot.com.es/2017/01/los-naxalitas-toman-el-control-de-la.html'>Los naxalitas toman el control de la frontera entr...</a></li>
<li><a href='http://cuestionatelotodo.blogspot.com.es/2017/01/odio-el-ano-nuevo-antonio-gramcsi.html'>Odio el año nuevo, Antonio Gramsci</a></li>
</ul>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/search?updated-min=2016-01-01T00:00:00%2B02:00&amp;updated-max=2017-01-01T00:00:00%2B02:00&amp;max-results=50'>
2016
</a>
<span class='post-count' dir='ltr'>(173)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2016_12_01_archive.html'>
diciembre
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2016_11_01_archive.html'>
noviembre
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2016_10_01_archive.html'>
octubre
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2016_09_01_archive.html'>
septiembre
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2016_08_01_archive.html'>
agosto
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2016_07_01_archive.html'>
julio
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2016_06_01_archive.html'>
junio
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2016_05_01_archive.html'>
mayo
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2016_04_01_archive.html'>
abril
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2016_03_01_archive.html'>
marzo
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2016_02_01_archive.html'>
febrero
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2016_01_01_archive.html'>
enero
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/search?updated-min=2015-01-01T00:00:00%2B02:00&amp;updated-max=2016-01-01T00:00:00%2B02:00&amp;max-results=50'>
2015
</a>
<span class='post-count' dir='ltr'>(185)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2015_12_01_archive.html'>
diciembre
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2015_11_01_archive.html'>
noviembre
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2015_10_01_archive.html'>
octubre
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2015_09_01_archive.html'>
septiembre
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2015_08_01_archive.html'>
agosto
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2015_07_01_archive.html'>
julio
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2015_06_01_archive.html'>
junio
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2015_05_01_archive.html'>
mayo
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2015_04_01_archive.html'>
abril
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2015_03_01_archive.html'>
marzo
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2015_02_01_archive.html'>
febrero
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2015_01_01_archive.html'>
enero
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/search?updated-min=2014-01-01T00:00:00%2B02:00&amp;updated-max=2015-01-01T00:00:00%2B02:00&amp;max-results=50'>
2014
</a>
<span class='post-count' dir='ltr'>(307)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2014_12_01_archive.html'>
diciembre
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2014_11_01_archive.html'>
noviembre
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2014_10_01_archive.html'>
octubre
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2014_09_01_archive.html'>
septiembre
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2014_08_01_archive.html'>
agosto
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2014_07_01_archive.html'>
julio
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2014_06_01_archive.html'>
junio
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2014_05_01_archive.html'>
mayo
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2014_04_01_archive.html'>
abril
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2014_03_01_archive.html'>
marzo
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2014_02_01_archive.html'>
febrero
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2014_01_01_archive.html'>
enero
</a>
<span class='post-count' dir='ltr'>(36)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/search?updated-min=2013-01-01T00:00:00%2B02:00&amp;updated-max=2014-01-01T00:00:00%2B02:00&amp;max-results=50'>
2013
</a>
<span class='post-count' dir='ltr'>(237)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2013_12_01_archive.html'>
diciembre
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2013_11_01_archive.html'>
noviembre
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2013_10_01_archive.html'>
octubre
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2013_09_01_archive.html'>
septiembre
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2013_08_01_archive.html'>
agosto
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2013_07_01_archive.html'>
julio
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2013_06_01_archive.html'>
junio
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2013_05_01_archive.html'>
mayo
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2013_04_01_archive.html'>
abril
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2013_03_01_archive.html'>
marzo
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2013_02_01_archive.html'>
febrero
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2013_01_01_archive.html'>
enero
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/search?updated-min=2012-01-01T00:00:00%2B02:00&amp;updated-max=2013-01-01T00:00:00%2B02:00&amp;max-results=50'>
2012
</a>
<span class='post-count' dir='ltr'>(318)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2012_12_01_archive.html'>
diciembre
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2012_11_01_archive.html'>
noviembre
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2012_10_01_archive.html'>
octubre
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2012_09_01_archive.html'>
septiembre
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2012_08_01_archive.html'>
agosto
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2012_07_01_archive.html'>
julio
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2012_06_01_archive.html'>
junio
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2012_05_01_archive.html'>
mayo
</a>
<span class='post-count' dir='ltr'>(36)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2012_04_01_archive.html'>
abril
</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2012_03_01_archive.html'>
marzo
</a>
<span class='post-count' dir='ltr'>(46)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2012_02_01_archive.html'>
febrero
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2012_01_01_archive.html'>
enero
</a>
<span class='post-count' dir='ltr'>(45)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/search?updated-min=2011-01-01T00:00:00%2B02:00&amp;updated-max=2012-01-01T00:00:00%2B02:00&amp;max-results=50'>
2011
</a>
<span class='post-count' dir='ltr'>(724)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2011_12_01_archive.html'>
diciembre
</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2011_11_01_archive.html'>
noviembre
</a>
<span class='post-count' dir='ltr'>(42)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2011_10_01_archive.html'>
octubre
</a>
<span class='post-count' dir='ltr'>(49)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2011_09_01_archive.html'>
septiembre
</a>
<span class='post-count' dir='ltr'>(59)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2011_08_01_archive.html'>
agosto
</a>
<span class='post-count' dir='ltr'>(54)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2011_07_01_archive.html'>
julio
</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2011_06_01_archive.html'>
junio
</a>
<span class='post-count' dir='ltr'>(52)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2011_05_01_archive.html'>
mayo
</a>
<span class='post-count' dir='ltr'>(70)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2011_04_01_archive.html'>
abril
</a>
<span class='post-count' dir='ltr'>(86)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2011_03_01_archive.html'>
marzo
</a>
<span class='post-count' dir='ltr'>(125)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2011_02_01_archive.html'>
febrero
</a>
<span class='post-count' dir='ltr'>(76)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2011_01_01_archive.html'>
enero
</a>
<span class='post-count' dir='ltr'>(41)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/search?updated-min=2010-01-01T00:00:00%2B02:00&amp;updated-max=2011-01-01T00:00:00%2B02:00&amp;max-results=50'>
2010
</a>
<span class='post-count' dir='ltr'>(695)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2010_12_01_archive.html'>
diciembre
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2010_11_01_archive.html'>
noviembre
</a>
<span class='post-count' dir='ltr'>(56)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2010_10_01_archive.html'>
octubre
</a>
<span class='post-count' dir='ltr'>(45)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2010_09_01_archive.html'>
septiembre
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2010_08_01_archive.html'>
agosto
</a>
<span class='post-count' dir='ltr'>(46)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2010_07_01_archive.html'>
julio
</a>
<span class='post-count' dir='ltr'>(51)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2010_06_01_archive.html'>
junio
</a>
<span class='post-count' dir='ltr'>(95)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2010_05_01_archive.html'>
mayo
</a>
<span class='post-count' dir='ltr'>(66)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2010_04_01_archive.html'>
abril
</a>
<span class='post-count' dir='ltr'>(65)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2010_03_01_archive.html'>
marzo
</a>
<span class='post-count' dir='ltr'>(79)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2010_02_01_archive.html'>
febrero
</a>
<span class='post-count' dir='ltr'>(41)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2010_01_01_archive.html'>
enero
</a>
<span class='post-count' dir='ltr'>(66)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/search?updated-min=2009-01-01T00:00:00%2B02:00&amp;updated-max=2010-01-01T00:00:00%2B02:00&amp;max-results=50'>
2009
</a>
<span class='post-count' dir='ltr'>(650)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2009_12_01_archive.html'>
diciembre
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2009_11_01_archive.html'>
noviembre
</a>
<span class='post-count' dir='ltr'>(67)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2009_10_01_archive.html'>
octubre
</a>
<span class='post-count' dir='ltr'>(46)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2009_09_01_archive.html'>
septiembre
</a>
<span class='post-count' dir='ltr'>(65)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2009_08_01_archive.html'>
agosto
</a>
<span class='post-count' dir='ltr'>(43)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2009_07_01_archive.html'>
julio
</a>
<span class='post-count' dir='ltr'>(67)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2009_06_01_archive.html'>
junio
</a>
<span class='post-count' dir='ltr'>(53)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2009_05_01_archive.html'>
mayo
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2009_04_01_archive.html'>
abril
</a>
<span class='post-count' dir='ltr'>(45)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2009_03_01_archive.html'>
marzo
</a>
<span class='post-count' dir='ltr'>(65)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2009_02_01_archive.html'>
febrero
</a>
<span class='post-count' dir='ltr'>(41)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2009_01_01_archive.html'>
enero
</a>
<span class='post-count' dir='ltr'>(57)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/search?updated-min=2008-01-01T00:00:00%2B02:00&amp;updated-max=2009-01-01T00:00:00%2B02:00&amp;max-results=50'>
2008
</a>
<span class='post-count' dir='ltr'>(109)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2008_12_01_archive.html'>
diciembre
</a>
<span class='post-count' dir='ltr'>(45)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2008_11_01_archive.html'>
noviembre
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2008_10_01_archive.html'>
octubre
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2008_09_01_archive.html'>
septiembre
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2008_07_01_archive.html'>
julio
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2008_05_01_archive.html'>
mayo
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2008_04_01_archive.html'>
abril
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2008_03_01_archive.html'>
marzo
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2008_02_01_archive.html'>
febrero
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2008_01_01_archive.html'>
enero
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/search?updated-min=2007-01-01T00:00:00%2B02:00&amp;updated-max=2008-01-01T00:00:00%2B02:00&amp;max-results=33'>
2007
</a>
<span class='post-count' dir='ltr'>(33)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2007_12_01_archive.html'>
diciembre
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2007_11_01_archive.html'>
noviembre
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2007_10_01_archive.html'>
octubre
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://cuestionatelotodo.blogspot.com.es/2007_08_01_archive.html'>
agosto
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2859209730464139577&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Maps</h2>
<div class='widget-content'>
<p style="font-family: verdana;font-size: 12px;color: #333333;text-decoration: none;"><a alt="Map IP Address" href="http://www.ip2map.com"><img border="0" alt="Map IP Address" src="http://www.ip2map.com/ip2map.gif"/></a><br/>Powered by<a alt="IP Address" style="font-family: Verdana, Arial, Helvetica, sans-serif;font-size: 12px;color: #0066CC;text-decoration: underline;" href="http://www.ip2location.com">IP2Location.com</a></p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2859209730464139577&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot no-items section' id='footer-2-1'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Pie de página'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Las imágenes de las plantillas son obra de <a href='http://www.istockphoto.com/googleimages.php?id=5305090&platform=blogger&langregion=es' target='_blank'>johnwoodcock</a>. Con la tecnología de <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2859209730464139577&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>


<!-- 'It is your responsibility to notify your visitors about cookies used on your blog. See http://www.blogger.com/go/cookiechoices for more details.' -->
<script src="/js/cookiechoices.js" defer></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
        (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services, to personalize ads and to analyze traffic. Information about your use of this site is shared with Google. By using this site, you agree to its use of cookies.',
        (window.cookieOptions && cookieOptions.close) || 'Got it',
        (window.cookieOptions && cookieOptions.learn) || 'Learn More',
        (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
  });
</script>


<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1402174469-widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>